Setting user level command not working!

When i tried to set level to user i am getting below error please guide to solve this.
user_level

It’s not bug.
User level was deprecated and deleted one year ago. Ref https://phabricator.vyos.net/T1990
As you can see there is no that option in the CLI

I have remove your urgent flag as @Viacheslav have answered the question and that the feature is removed.

so now more moderate and admin level right?

by default user is admin?

Hello @rahulmasal, that is correct. By default, users have level admin.